Automaten_King Webmaster

  • Männlich
  • 36
  • aus 40699
  • Mitglied seit 17. Juni 2017
  • Letzte Aktivität:
Beiträge
159
Erhaltene Likes
6
Punkte
927
Profil-Aufrufe
1.345
  • Sorry wegen der Störung. Hatte gut zu tun auf Arbeit. Zu der Frage wegen den Walzen nach den 2 Normalspielen. Nach der Idiotischen Timekeeper Fräsung und dem am Timekeeper angeschlossenen 3 Volt Batteriepack ist der E91 Fehler(RAM) nicht mehr vorhanden und der Automat geht beim einstecken kurz alle Lampen durch (Test). Danach kommt die Phanter Ansage und halt Sound sowie die Betragsanzeige ,Münzeinwurfbeleuchtung usw. Bei Euroeinwurf wird alles einwandfrei gerechnet,angezeigt und normal in 20 er Schritten abgezogen. Walze auf START nochmal nachlaufen lassen 1:1 Tasten +STOP und hochdrücken geht alles so wie es soll. Münzprüfer läuft auch einwandfrei sowie die Füllstandssensoren. Nach ca 2 Runden(glaube ist eher eine feste Zeitspanne) geht die Beleuchtung aus , die Walzen drehen langsam auf die nächste Stellung (also bleiben nicht zwischen 2 Werten stehen) Dann kommt die Fehlermeldung E61 (Datum und Uhrzeit stellen halt) . Nach Reseten wird auch der alte Geldbetrag sowie Sonderspiele angezeigt und man kann wieder ca. 1 Minute spielen. Wenn er so laufen würde wie die erste Minute bis der Datumsfehler kommt wär alles Top. LG

  • Da ich leider aus Hessen komme und ca.220 km bis nach Düsseldorf habe wäre das ein bisschen zu weit !

    Kann ich das evtl. auch selbst hin bekommen oder eher nicht ?

    • Ist leider nicht möglich, da das datum im modul gestellt werden muss.

    • Wenn ich Dir das Modul zuschicke könntest du es für mich stellen und an mich zurück schicken ?

      Und was würde es mich dann kosten ?

    • Doedel ,schreibe dem Sascha doch einfach eine PN ( Private Nachricht )